Forum Support

Shape 5
April 20, 2021, 08:04:31 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Shape 5 Forum
 
   Home   Help Search Login Register  
Pages: 1 2 [3] 4 5 ... 10
 
Subject Started by Replies Views Last post
Article CSS - Border or horizontal line mummygeek 2 266 Last post August 28, 2009, 12:30:15 PM
by mummygeek
Change Header Text nnykr 3 286 Last post August 28, 2009, 12:03:22 PM
by jonahh
A cheeky CSS question mummygeek 4 311 Last post August 27, 2009, 10:32:11 AM
by mummygeek
More on IE8 Errors dborko 1 231 Last post August 26, 2009, 11:20:16 PM
by jonahh
IE8 Page Error dborko 3 280 Last post August 24, 2009, 12:32:33 PM
by jonahh
SOLVED-ish: Z-index question for #s5_boxbottomback mummygeek 1 226 Last post August 24, 2009, 05:50:21 AM
by mummygeek
want to edit header Logo link but in which file ? mummygeek 4 299 Last post August 21, 2009, 04:56:38 AM
by mummygeek
Why is the Search box Yellow ? mummygeek 3 269 Last post August 18, 2009, 11:09:10 PM
by jonahh
Bottom logo question mcmaddcatt 4 346 Last post August 17, 2009, 03:01:29 PM
by jonahh
Problem installing CommPortal Site Shaper on a local server kudell 4 344 Last post August 03, 2009, 06:27:39 PM
by stunami
Background image is not included in template. leem_2008 5 380 Last post July 31, 2009, 12:02:50 AM
by jonahh
Logo not sharp seanmd 5 366 Last post July 10, 2009, 04:18:48 PM
by jonahh
background problem checooper 1 233 Last post July 08, 2009, 05:23:46 PM
by jonahh
SOLVED Home(mainmenu) alternating between /home and /index.php?Item=1 mummygeek 1 262 Last post July 08, 2009, 07:57:12 AM
by mummygeek
Commportal Logged in Mode/Mailinglist error: loggedout.php file not found pierre5 13 512 Last post July 03, 2009, 01:36:22 AM
by pierre5
error messages fdginc 6 338 Last post July 02, 2009, 02:03:02 PM
by jonahh
Read more link, showing in the readmore area willow 3 276 Last post July 02, 2009, 01:55:39 PM
by jonahh
Change advert 1,2 width percentage ultrav 1 229 Last post June 30, 2009, 09:49:36 PM
by jonahh
internet explorer problem orangefrog 2 260 Last post June 29, 2009, 02:26:11 PM
by jonahh
One of my pages has the wrong background Why? seanmd 2 278 Last post June 22, 2009, 04:03:31 PM
by seanmd
Pages: 1 2 [3] 4 5 ... 10
 

Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Valid XHTML 1.0! Valid CSS!
Looking for the largest variety in template designs? Look no more. Never buy 1 theme again. Signups start at just $89 for access to all of our themes.
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.