Forum Support

Shape 5
October 20, 2021, 11:10:43 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Shape 5 Forum
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: News Display  (Read 351 times)
muzza1970
Jr. Member
**
Offline Offline

Posts: 1



« on: April 14, 2010, 06:20:29 AM »

I have read the news display questions and have done everything the tutorial says, but i can get it to work.

When linking an article all i get is a black news display screen and a box at the side with a x indicating the image is not there.

Any suggestions?
Logged
steviegoog
Jr. Member
**
Offline Offline

Posts: 274



« Reply #1 on: April 14, 2010, 06:23:20 AM »

Post the url please
Logged
7levin
Jr. Member
**
Offline Offline

Posts: 8



« Reply #2 on: December 27, 2010, 12:10:41 PM »

Hello,

When I add a new article to the News Display, the top_2 modul position is moving to right side.
Url:
http://totaldamage.hu/

The embended youtube video isn't in the good position.

Here is no problem:
http://totaldamage.hu/zene/zene.html

I look forward to your help!
Thank you!
« Last Edit: December 27, 2010, 12:28:00 PM by 7levin » Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Valid XHTML 1.0! Valid CSS!
Looking for the largest variety in template designs? Look no more. Never buy 1 theme again. Signups start at just $89 for access to all of our themes.
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.