Forum Support

 
Advanced Search


[1]

Offline jennymac
Free Member
Posts: 144 WWW
Posted on: June 11, 2011, 11:44:36 PM

I have been working on other sections of my website, so had not touched the horizontal accordian until today. Yesterday I uploaded IE 9 and I do not know if it caused the problem, but the text is not lining up inside the pretty pink border I had made. I have attached an image that I shope shows you the issue. Strangely, the two other HA modules (leaders@GB and You@GB) are not affected- just Girls@GB.
I look forward to your reply.
Many thanks
Jenny
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: June 13, 2011, 07:55:30 AM

Hello,

Can you please post a url to where this occurs?
Logged

Offline jennymac
Free Member
Posts: 144 WWW
Posted on: June 13, 2011, 04:51:02 PM

Sorry- I thought I had - oops -  http://test.gbvic.org
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: June 14, 2011, 07:28:34 AM

Hello,

Try re-downloading the module and extract the file mod_s5_horizontal_acccordion.php and over-write your current one with the one you just downloaded. There was an update the other week and I'm wondering if you have an old version.
Logged

Offline jennymac
Free Member
Posts: 144 WWW
Posted on: June 14, 2011, 08:04:35 AM

Overwrote the file but no success. Another suggestion?
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: June 14, 2011, 11:23:07 AM

Hello,

If you can private message me super admin access and ftp access I can look into this for you.
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.025 seconds with 20 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.