Forum Support

Shape 5
April 19, 2021, 10:34:16 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Shape 5 Forum
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: "Leave a comment" Link Problem  (Read 435 times)
tylexthai
Jr. Member
**
Offline Offline

Posts: 7



« on: October 03, 2011, 03:08:50 PM »

Hi - I'm have an issue with the "Leave a comment" link where it does nothing when clicked on it.  Can you please let me know how I can fix it?  Also, how can I add a line to separate one post from another?  Right now the old post is displaying right below the new one without much of a separation.  Thanks.
Logged
Tristan Rineer
Global Moderator
*****
Offline Offline

Posts: 3858

Gravatar


« Reply #1 on: October 03, 2011, 05:38:38 PM »

If you can provide a link to a page that demonstrates the issues you've mentioned, I will be glad to take a look for you and see what I can do.
Logged

Tristan Rineer
------------
Shape 5 Team



- Need a great host for your website? We highly recommend siteground.com!


- Put your trust in the hands of our extremely qualified staff to get your job done right!


- Firebug is the most powerful web development and debugging tool, and it will save you a lot of time, frustration and forum questions:
Install Firebug
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Valid XHTML 1.0! Valid CSS!
Looking for the largest variety in template designs? Look no more. Never buy 1 theme again. Signups start at just $89 for access to all of our themes.
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.