Forum Support

 
Advanced Search


[1]

Offline steinberg
Free Member
Posts: 19
Posted on: September 27, 2014, 10:26:13 AM

hello, my problem is this;

it relates to Section S5 Tab Show I created six positions when the positions are 6 passes the module does not return to the postion 1 'tab 1' but it goes on 'tab 2'.
I intalled the demo version of the site and I hope rise copies the parameters of the demo site, but nothing changes> To see the problem:
http://www.harasdusteinberg.fr/joomlatest/index.php/fr/
thank you in advance
excuse me my English is not good
Logged

Offline jonahh
Free Member
Posts: 23789 WWW
Posted on: September 29, 2014, 01:46:42 PM

Hello,

Can you please try to download the tab show module and reinstall the module?

Thanks,
Logged

Offline steinberg
Free Member
Posts: 19
Posted on: October 02, 2014, 04:28:58 PM

it does not work
Logged

Offline jonahh
Free Member
Posts: 23789 WWW
Posted on: October 03, 2014, 12:11:31 PM

Ok I do see the issue, looking into this
Logged

Offline jonahh
Free Member
Posts: 23789 WWW
Posted on: October 04, 2014, 12:54:33 PM

Ok this is fixed. Just grab a fresh copy of the module and reinstall. This should fix the issue.
Logged

Offline steinberg
Free Member
Posts: 19
Posted on: October 10, 2014, 09:34:00 AM

it works great
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.02 seconds with 20 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.