Forum Support

 
Advanced Search


New Posts
FAQs for Wordpress
If you have a question about Wordpress products please read through a list of our most commonly asked questions here.
[1]

Offline robertbusa
Free Member
Posts: 23
Posted on: September 23, 2015, 02:58:51 AM

Hello,

The content fader disappear if I update it to a newer version with WP 3.9.9. Same happens with the newest WP version.

If I add plugins the content fader disappaer as well.

I have made some modification in the wifget and theres something going wrong... Please have a look to the attachment. And its loading very very slow..

www.szepseghirek.hu

What do You mention?


regards

Robert
« Last Edit: September 23, 2015, 03:32:20 AM by robertbusa »
Logged

Offline Tristan Rineer
Free Member
Posts: 3858
Posted on: September 23, 2015, 06:51:16 AM

Under the "Basic" settings of the widget, make sure the "Disable Fader Images and Just Show Text?" option is set to "No".
Logged

Offline robertbusa
Free Member
Posts: 23
Posted on: September 23, 2015, 08:54:12 AM

Hello,

I cant find it.. Plase see the attachment. I have been putting some pictures onto the fader and now its works.


Robert
« Last Edit: September 23, 2015, 08:56:09 AM by robertbusa »
Logged

Offline Tristan Rineer
Free Member
Posts: 3858
Posted on: September 23, 2015, 11:58:03 AM

You scrolled down too far.  The setting is near the top.

It appears that it's working now anyway, so I'm guessing you figured it out.
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.024 seconds with 23 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.