Forum Support

 
Advanced Search


[1]

Offline jmzimmerle
Free Member
Posts: 29
Posted on: March 21, 2015, 11:18:52 PM

Can't seem to figure where I'm going wrong here.  No matter what I attempt, I cannot seem to get position Custom_7 to overlap the content on Bottom_Row3.  Regrettably there are no tutorial instructions describing how you have done so in the demo.  All assistance is appreciated.

Thanks!
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: March 23, 2015, 07:32:03 AM

Hello,

Please post a url to where this occurs. It should do this automatically, so I need to see it live in order to debug.
Logged

Offline jmzimmerle
Free Member
Posts: 29
Posted on: March 27, 2015, 10:24:57 AM

Thanks!  I've published all the mods affected.  Custom 7 are my challenges of the day.

www.weserve.pro
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: March 28, 2015, 05:13:24 AM

Hello,

I don't see anything on your site published to custom_7? I see two map areas at the bottom, but they are both published to bottom_row3_1. If you're trying to duplicate the same layout as the demo that has a background image applied to bottom_row3 from the Backgrounds tab (the map image), and the overlay module that shows the address is published to custom_7 inside of that area, that's all that is required.
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.019 seconds with 21 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.