Forum Support

 
Advanced Search


New Posts
FAQs for Wordpress
If you have a question about Wordpress products please read through a list of our most commonly asked questions here.
[1]

Offline jensrsa
Free Member
Posts: 30

The row titles eg. "01 Our Services" do not display properly once one changes the text widget title even though the <span class="s5_h3_first" and <span class="s5_h3_last" are still in place

Web site: http://flintstoneproducts.co.za
« Last Edit: December 07, 2016, 11:30:39 PM by jensrsa »
Logged

Offline Tristan Rineer
Free Member
Posts: 3858

It looks like you don't have the "Bigtitle" style applied to those positions.  Also, have you installed the Vertex Upgrade Patch recently?  It is important to make sure you install the latest patch any time you have issues with something, just in case the patch already has a fix.
« Last Edit: December 05, 2016, 11:48:55 AM by Tristan Rineer »
Logged

Offline jensrsa
Free Member
Posts: 30

I have Vertex 4 installed.

Only the titles I changes don't display right. The titles unchanged from the theme displays correctly and their widget style is set to default. Where do I change the settings to Big Style as it isn't an option in the widget?
Logged

Offline Tristan Rineer
Free Member
Posts: 3858

If you haven't installed the Vertex Upgrade Patch within the last month or two, that is always the first step, as the patch is updated at least monthly with any bugfixes and features that have added in that time.  The framework version itself doesn't change when the patch is installed unless a major update has been done.
Logged

Offline jensrsa
Free Member
Posts: 30

If you haven't installed the Vertex Upgrade Patch within the last month or two, that is always the first step, as the patch is updated at least monthly with any bugfixes and features that have added in that time.  The framework version itself doesn't change when the patch is installed unless a major update has been done.

Will do it tonight and let you know.

thanks for the help so far
Logged

Offline jensrsa
Free Member
Posts: 30

The only Widget style option available is "Default"
Logged

Offline jensrsa
Free Member
Posts: 30

Issue is resolved after re-installing Vertex Patch
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.033 seconds with 22 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.