Forum Support

 
Advanced Search


[1]

Offline shecmt
Free Member
Posts: 33
Posted on: June 14, 2017, 04:39:16 PM

Joomla is warning that I will soon need to upgrade to PHP 7.x. Will there be any concerns with this template when I upgrade to PHP 7? Thanks for the help!
Logged

Offline jonahh
Free Member
Posts: 23789 WWW
Posted on: June 15, 2017, 11:22:50 AM

Hello,

It will work fine as long as you are on the latest version of Vertex
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.016 seconds with 22 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.