Forum Support

 
Advanced Search


[1]

Offline selcukyn
Free Member
Posts: 1
Posted on: November 20, 2017, 12:28:21 PM

Hello,

I got the same error in my page.

https://www.shape5.com/component/option,com_smf/Itemid,75/topic,44965.0/

I have patch the 4.1 version of Vertex Framework



Why button is still there?  Cry



Thanks
Logged

Offline Tristan Rineer
Free Member
Posts: 3858
Posted on: November 21, 2017, 09:33:19 AM

Did you install the latest version of the Vertex Upgrade Patch?  The version number is only changed for major updates, but the patch is updated fairly frequently.


Logged

Offline shelcuk
Free Member
Posts: 1
Posted on: November 25, 2017, 12:54:45 PM

Did you install the latest version of the Vertex Upgrade Patch?  The version number is only changed for major updates, but the patch is updated fairly frequently.




Hi Tristan. Thanks for your reply. I have updated again now but button is still alive Sad
Logged

Offline Tristan Rineer
Free Member
Posts: 3858
Posted on: November 27, 2017, 09:42:44 AM

Would you be able provide a link to your site so I can see what's happening? 

You may just need to clear your browser cache, or if you have a cache plugin on your site, that could also need a forced refresh.
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.059 seconds with 21 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.