Forum Support

Shape 5
October 25, 2021, 01:01:46 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: Shape 5 Forum
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: I have a question, help me, what happened?  (Read 561 times)
scullsold
Jr. Member
**
Offline Offline

Posts: 1



« on: May 18, 2018, 06:10:14 AM »

Hallo!! Tongue

What I have set incorrectly? Undecided
The whole template displays all entries vertically and not in their assigned positions. Show:
http://www.saiwai.at/shop/

Please can someone help me and tell what setting I need to change in order vertex looks normal again.

regards Christine Wink
Logged
mikek
Administrator
*****
Offline Offline

Posts: 28743



WWW
« Reply #1 on: May 18, 2018, 07:56:46 AM »

Hello,

That url gives a 404 error.
Logged

Mike Knott
------------
Shape 5 Team

- Need a great host for your website? We highly recommend siteground.com!


- Put your trust in the hands of our extremely qualified staff to get your job done right!


- Firebug is the most powerful web development and debugging tool, and it will save you a lot of time, frustration and forum questions:
Install Firebug
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Valid XHTML 1.0! Valid CSS!
Looking for the largest variety in template designs? Look no more. Never buy 1 theme again. Signups start at just $89 for access to all of our themes.
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.