Forum Support

 
Advanced Search


[1]

Offline danab
Free Member
Posts: 49
Posted on: June 27, 2018, 12:29:06 PM

Hi Mike,

By now you know the website and the login details.

on our partners page there was before images that was inserted with the name displayed at the bottom. However, now it is not displaying. I have double checked that all links are not localhost and is directed to the correct directory (as i would be assuming).

Please see notepad file attached with all the code

BR,
Daniel Booysen

Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: July 02, 2018, 07:15:18 AM

Hello,

You have modified the code for these. Please don't change any code, you should only be changing text and images only. For example you have added in a closing div here:

<div class="s5_is_css_wrap_7"></div>

When the original code is simply:

<div class="s5_is_css_wrap_7">

You have also completely removed this div:

<div class="s5_is_css_hidden">

And I am sure there are other changes, those are just examples. I am attaching a document of the code showing your code vs. the original code.

Please put the code back to the original code and only change images and text and nothing else:

http://www.shape5.com/demo/hexa_corp/index.php/pages/portfolio
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.012 seconds with 20 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.