Forum Support

 
Advanced Search


[1]

Offline rui13
Free Member
Posts: 2
Posted on: July 10, 2009, 08:49:30 AM

Hi.

I have a problem in habla chat. In firefox work fine in IE i have a erro...



Code:
Detalhes do erro da p?gina Web

Agente do Utilizador: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; InfoPath.2; .NET CLR 3.5.30729; .NET CLR 3.0.30618; OfficeLiveConnector.1.3; OfficeLivePatch.0.0)
Carimbo de data/hora: Fri, 10 Jul 2009 14:47:50 UTC


Mensagem: 'document.getElementById(...)' ? nulo ou n?o ? um objecto
Linha: 448
Car?ct: 1
C?digo: 0
URL: http://itek.com.pt/entrada.html

helpe please

Logged

Offline henryrk
Free Member
Posts: 3
Posted on: July 13, 2009, 07:33:01 PM

Hi mikek ,

this issue is confirmed true.
i m  facing the same problem as well.

pls guide.
tks.
Logged

Offline rui13
Free Member
Posts: 2
Posted on: July 14, 2009, 04:13:23 AM

no help for this???
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: July 14, 2009, 06:52:30 AM

Please post a url.
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.017 seconds with 21 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.