Forum Support

 
Advanced Search


[1]

Offline excelasia
Free Member
Posts: 63 WWW
Posted on: November 12, 2009, 11:51:54 PM

I have created a top menu in the banner position but find it doesn't display as your demo (bold white text) I have tried the numerous styles (list etc) but to no avail.

www.teambuilding-solutions.com
« Last Edit: November 16, 2009, 04:54:25 AM by excelasia »
Logged

Offline excelasia
Free Member
Posts: 63 WWW
Posted on: November 13, 2009, 10:19:37 PM

Still nothing. Sorry Mikek but the last issue couldn't be solved (and I got no reply from you after giving you my admin details) so I worked around it but I would like to solve this one.

Thank you.
Logged

Offline excelasia
Free Member
Posts: 63 WWW
Posted on: November 16, 2009, 04:55:54 AM

I've been a total plonka and gave the wrong url I have edited the original post and once again it is: www.teambuilding-solutions.com Does this now mean I will get a response?  Cry
Logged

Offline mikek
Free Member
Posts: 28743 WWW
Posted on: November 16, 2009, 08:52:40 AM

Hello, please see the following for a tutorial on how to set this menu up:

http://www.shape5.com/demo/emma_smooth/index.php?option=com_content&view=article&id=36&Itemid=113

It's listed under #4
Logged

Offline excelasia
Free Member
Posts: 63 WWW
Posted on: November 16, 2009, 11:24:01 AM

Thank you Mikek. The error was caused by an added style suffix which cleared upon deleting.

Thank you SOLVED
Logged
[1]

Jump to:  


Powered by SMF | SMF © 2013, Simple Machines
Joomla Bridge by JoomlaHacks.com
Page created in 0.03 seconds with 22 queries.
Need some help getting your site up and running? Be sure to check out our tutorials area, post on the forum or hire us
Send Us An Email
Please send us your questions and we will email you back as soon as we can. Product support questions should be posted in our support forums under the Help menu. Our staff will assist you from there.